[NEWSboard IBMi Forum]
  1. #1
    Registriert seit
    Aug 2019
    Beiträge
    1

    Problem beim aufruf Navigator for i

    Hallo zusammen,
    ich habe momentan das Problem beim Navigator for i Aufruf, das ich immer die Meldung " Die Anwendung oder das Kontextstammelement für diese Anforderung wurde nicht gefunden: /ibm/console " bekomme. Installiert ist V7R2.
    Kann mir da jemand weiter helfen?

  2. #2
    Registriert seit
    Jul 2001
    Beiträge
    2.321
    Zitat Zitat von jr_comp Beitrag anzeigen
    Hallo zusammen,
    ich habe momentan das Problem beim Navigator for i Aufruf, das ich immer die Meldung " Die Anwendung oder das Kontextstammelement für diese Anforderung wurde nicht gefunden: /ibm/console " bekomme. Installiert ist V7R2.
    Kann mir da jemand weiter helfen?
    Uah, unser Freund, der *ADMIN - ist ein Biest.

    Du wirst nicht umhin kommen, entweder selbst diverses zu probieren

    https://www.google.com/search?q=ibm+...in+repair+v7r2

    oder ein Ticket bei IBM aufmachen.

    -h
    RZKH GmbH -- wir bunkern Ihre IBM i - Daten!
    www.RZKH.de
    Common / CEAC

Ähnliche Themen

  1. iSeries Navigator: Datenbanken-Fehler beim öffnen
    Von shadow im Forum IBM i Hauptforum
    Antworten: 11
    Letzter Beitrag: 23-08-18, 16:29
  2. Problem beim Aufruf wsdl2ws.sh
    Von svit im Forum NEWSboard Programmierung
    Antworten: 5
    Letzter Beitrag: 23-01-17, 11:27
  3. Problem mit System i Navigator im Firefox
    Von Rainer Ross im Forum IBM i Hauptforum
    Antworten: 6
    Letzter Beitrag: 24-09-15, 14:39
  4. Problem beim CPYTOIMPF
    Von Paul_Hofmann im Forum NEWSboard Programmierung
    Antworten: 4
    Letzter Beitrag: 23-09-15, 12:41
  5. CPF4131 im CL beim Aufruf abfangen
    Von karela66 im Forum NEWSboard Programmierung
    Antworten: 11
    Letzter Beitrag: 13-08-15, 09:26

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •